Vulnerabilità nel plugin Pretty Link Lite per WordPress



Rilevato bug di sicurezza nel plugin Pretty Link Lite per WordPress che potrebbe essere sfruttato per un attacco di tipo cross-site scripting.

Qui il link per modificare il codice del plugin in attesa della nuova versione:

http://plugins.trac.wordpress.org/changeset/473693/pretty-link

travel_468x60.gif

Leave a Reply